DATACENTER NETWORK MAINTENANCE
Scheduled for April 30, 2022 at 7:00 PM – May 01, 2022 at 12:53 AM
Affects
Main: Game Server
Under maintenance from 7:00 PM to 12:53 AM
Training: Game Server
Under maintenance from 7:00 PM to 12:53 AM
Components
Under maintenance from 7:00 PM to 12:53 AM
Backbone API & BAC
Under maintenance from 7:00 PM to 12:53 AM
Main Server: Components
Under maintenance from 7:00 PM to 12:53 AM
Teamspeak 3
Under maintenance from 7:00 PM to 12:53 AM
Completed
May 01, 2022 at 12:53 AMCompleted
May 01, 2022 at 12:53 AMMaintenance has completed successfully.
In progress
April 30, 2022 at 7:00 PMIn progress
April 30, 2022 at 7:00 PMMaintenance is now in progress
Planned
April 30, 2022 at 7:00 PMPlanned
April 30, 2022 at 7:00 PMCSLoxinfo - The Cloud จะดำเนินการปรับปรุงระบบไฟฟ้า (เฉพาะฝั่ง Core Network ของทาง CSL)
เพื่อเพิ่มประสิทธิภาพ ทำให้ Network ของ CSLoxinfo จะใช้งานไม่ได้
มีผลกระทบวันที่ 1 พ.ค. 65 เวลา 02.00 - 06.00น.
- Network ภายใน IDC จะใช้งานไม่ได้ขณะที่ปรับปรุงระบบไฟฟ้า
- อาจจะมีผลกระทบต่อหลัง 06.00น. จนถึง 12.00น.
- Domestic (อินเตอร์เน็ตภายในประเทศ) จะมีผลกระทบ 1-2 วันเนื่องจากอัพเดท Route ใหม่
อ้างอิง: https://www.facebook.com/CODESTUDIOnet/photos/a.401721076636788/2418257888316420/