Friends Project - Intermittent International Connection – Incident details

Main: Game Server under maintenance

Intermittent International Connection

Resolved
Degraded performance
Started almost 2 years agoLasted about 1 hour

Affected

Main: Game Server

Degraded performance from 7:56 PM to 8:47 PM

Training: Game Server

Degraded performance from 7:56 PM to 8:47 PM

Components

Degraded performance from 7:56 PM to 8:47 PM

Backbone API & BAC

Degraded performance from 7:56 PM to 8:47 PM

Main Server: Components

Degraded performance from 7:56 PM to 8:47 PM

Teamspeak 3

Degraded performance from 7:56 PM to 8:47 PM

Updates
  • Resolved
    Resolved

    ปัญหาได้รับการแก้ไขเรียบร้อย ทีมงานขออภัยในความไม่สะดวกครับ

  • Monitoring
    Monitoring

    ปัญหาดังกล่าวได้รับการแก้ไขเรียบร้อย ทีมงานกำลังทำการ Monitor ปัญหาที่เกิดขึ้นเพิ่มเติม

  • Identified
    Identified

    ทีมงานกำลังติดต่อไปยังผู้ให้บริการเซิร์ฟเวอร์เพื่อแก้ไขปัญหาการเชื่อมต่อ

  • Investigating
    Investigating

    ทีมงานกำลังตรวจสอบปัญหาการเชื่อมต่อของเซิร์ฟเวอร์ ขออภัยในความไม่สะดวก