Game Server - House Data Purging
Scheduled for May 05, 2023 at 11:07 AM – 11:34 AM
Affects
Main: Game Server
Under maintenance from 11:07 AM to 11:34 AM
Completed
May 05, 2023 at 11:34 AMCompleted
May 05, 2023 at 11:34 AMMaintenance has completed successfully.
Update
May 05, 2023 at 11:28 AMIn progress
May 05, 2023 at 11:28 AMเนื่องจากข้อมูลบ้านมีเยอะ ทีมงานจึงขออนุญาติขยายเวลาการปิดปรับปรุงไปอีก 15 นาที ขออภัยในความไม่สะดวก
In progress
May 05, 2023 at 11:09 AMIn progress
May 05, 2023 at 11:09 AMMaintenance is now in progress.
Planned
May 05, 2023 at 11:07 AMPlanned
May 05, 2023 at 11:07 AMทีมงานมีความประสงค์ที่จะลบข้อมูลบ้านสำหรับบ้านที่ผู้เล่นที่ถือกุญแจหลักไม่มี WL (ทั้งบ้าน Interior และบ้านปัก)
- สำหรับบ้านปักจะถูกลบไอเทมออกจาก Locker ทิ้งทั้งหมด
- สำหรับบ้าน Interior จะคงไอเทมเอาไว้ และบ้านจะถูกขายคืนตลาด
- กุญแจบ้านทุกดอกจะถูกลบทิ้ง