Friends Project - Cloudflare Connection Intermittent – Incident details

Main: Game Server under maintenance

Cloudflare Connection Intermittent

Resolved
Degraded performance
Started over 2 years agoLasted about 2 hours

Affected

Components

Degraded performance from 1:20 PM to 2:58 PM

Backbone API & BAC

Degraded performance from 1:20 PM to 2:58 PM

Updates
  • Resolved
    Resolved

    ปัญหาได้รับการแก้ไขเรียบร้อย ขออภัยในความไม่สะดวกที่อาจจะเกิดขึ้น

  • Monitoring
    Monitoring

    ทีมงานได้ติดต่อทางผู้ให้บริการเซิร์ฟเวอร์ และอยู่ในระหว่างการแก้ไขและเฝ้าระวังปัญหาที่จะเกิดขึ้น

    ขออภัยในความไม่สะดวก

  • Investigating
    Investigating

    ทีมงานกำลังตรวจสอบปัญหาการเชื่อมต่อระหว่าง Cloudflare กับทางเซิร์ฟเวอร์ Friends Project